Les enfants sourds porteurs d'implants cochléaires

Forum pour parents d'enfants sourds qui portent ou vont porter des implants cochléaires
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème MP avec Licia...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Biscotte19



Nombre de messages : 486
Localisation : France
Date d'inscription : 19/09/2006

MessageSujet: Problème MP avec Licia...   Ven 6 Avr 2007 - 20:41

Licia m'a envoyer plein de MP mais ca me met des messages vides...

Donc Licia, contacte moi à charlene.lalance92@orange.fr

D'ailleurs je t'ai envoyer un MP avant hier mais bon, je ne sais pas si tu l'a eu vu que ca bug...

Axelle tu peux jeter un coup d'oeil pour voir le problème...

Joyeuses pâques !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Licia

avatar

Nombre de messages : 380
Age : 46
Localisation : 78
Date d'inscription : 22/02/2007

MessageSujet: Re: Problème MP avec Licia...   Sam 7 Avr 2007 - 9:22

Charlène,

No Je n'ai rien reçu de ta part non plus... en effet il y a un problème. confused
Super Axelle, Help us !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Axelle
Admin
avatar

Nombre de messages : 2926
Age : 38
Localisation : Bordeaux
Date d'inscription : 18/09/2006

MessageSujet: Re: Problème MP avec Licia...   Sam 7 Avr 2007 - 9:32

Quand çan fait ça c'est simplement que Licia t'en envoyé un ou des messages elle a du cliquer sur boite d'envoi et a du supprimé ces messages......boite d'envoi c justement là que sont les messages tant que la personne ne les a pas lus.....c seulement quand ils sont ds messages envoyés que vous pouvez les supprimer ...

Je pense que c'est ça logiquement ce ne peut être que celà Smile

_________________
Axelle maman de Tom (05/06/2004) implanté le 7 Avril 2006 Marque Bionics à Bordeaux et maman de Maxim né le 20/04/2008 entendant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Biscotte19



Nombre de messages : 486
Localisation : France
Date d'inscription : 19/09/2006

MessageSujet: Re: Problème MP avec Licia...   Sam 7 Avr 2007 - 9:34

Non non je les ai tous mais quand je les ouvre, y a rien... c'est vide, y a pas de texte et je suppose que Licia ne m'envoi pas des messages vides pour s'amuser....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Licia

avatar

Nombre de messages : 380
Age : 46
Localisation : 78
Date d'inscription : 22/02/2007

MessageSujet: Re: Problème MP avec Licia...   Sam 7 Avr 2007 - 10:01

Axelle,

j'ai vu q j'avais un message sur la boîte d'envoi, mais je n'ai aucun souvenir d'avoir appuyer sur cette touche surpris ...
En tous cas, je n'ai pas envoyé un seul, mais plusieurs messages et aucun n'est arrivé bien à terme... qu'en penses-tu?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème MP avec Licia...   

Revenir en haut Aller en bas
 
Problème MP avec Licia...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de pagination words!!
» Questions techniques Problème son avec Windows media player
» Besoin d'aide: problème relationnel avec ma belle soeur
» Problème(s) avec une classe de LP
» problème personnel avec ma fille ...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les enfants sourds porteurs d'implants cochléaires :: A propos du Forum :: Questions techniques /Remarques et suggestions-
Sauter vers: