Les enfants sourds porteurs d'implants cochléaires

Forum pour parents d'enfants sourds qui portent ou vont porter des implants cochléaires
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 insérer une image = marche pas ?????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Virginie



Nombre de messages : 495
Date d'inscription : 29/09/2006

MessageSujet: insérer une image = marche pas ?????   Ven 12 Jan 2007 - 0:02

Coucou Axelle
pourquoi ne peut on plus insérer une image ? :gr:
Sur la page qui s'ouvre il demande le mot de passe !!!!!! surpris
Bon comme tu es une pro tu vas vite régler ça :hahaha: :hahaha:
Bye :ourson bise: :ourson bise:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Axelle
Admin
avatar

Nombre de messages : 2926
Age : 38
Localisation : Bordeaux
Date d'inscription : 18/09/2006

MessageSujet: Re: insérer une image = marche pas ?????   Ven 12 Jan 2007 - 0:33

C'est parce que il y a une nouvelle fonction avec servimg moi c'était mon mot de passe du forum je pense que pour vous c pareil dis le moi Smile

Tu prend le lien tu cliques sur image et tu colle le http:....

Sinon tjs avec imagehack au cas où et copier le lien ....

_________________
Axelle maman de Tom (05/06/2004) implanté le 7 Avril 2006 Marque Bionics à Bordeaux et maman de Maxim né le 20/04/2008 entendant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
insérer une image = marche pas ?????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» alors, pour insérer une image......?
» Marche à suivre pour insérer une image
» J'essaye d'insérer une image
» Insérer une image hébergée pour les nuls
» Comment insérer une image ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les enfants sourds porteurs d'implants cochléaires :: A propos du Forum :: Questions techniques /Remarques et suggestions-
Sauter vers: